Совместимость с браузерами.

Текущая версия сервера протестирована на совместимость со следующими браузерами:

1. Interner Explorer 6
2. Internet Explorer 7
3. Internet Explorer 8
4. Opera 9 (неполная совместимость, НЕ РЕКОМЕНДУЕТСЯ ИСПОЛЬЗОВАТЬ)
5. Opera 10
6. Google Chrome 6

Браузеры не перечисленные в этом списке либо вообще некорректно отображают карту, либо в них не работают некоторые функции. При загрузке карты в такие браузеры выводится окно предупреждения, после чего можно попытаться просмотреть карту.

Перейти к просмотру карт